Announcement Announcement Module
Collapse
No announcement yet.
Flash Builder 4 and STS 2.5 anyone? Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Flash Builder 4 and STS 2.5 anyone?

    Hi, before I do it, I wanted to see if anyone else has installed the Flash Builder 4 Premium into STS 2.5.2 on windows which is what I now have or any STS 2.5 version?

    If so any problems / workarounds?

  • #2
    I have FB4 standard installed with STS 2.5.2, no issues.

    Comment


    • #3
      Me too, no issues (other than, remember to allocate a lot of extra memory to STS if you are using large projects).

      Comment

      Working...
      X