Announcement Announcement Module
Collapse
No announcement yet.
Spring WS 1.5.7 in bundle repository? Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Spring WS 1.5.7 in bundle repository?

    If I look at this issue fixed for 1.5.7:

    http://jira.springframework.org/browse/SWS-488

    Arjen indicates that 1.5.7 will be put in the SSEBR and will work with DM server. I'm looking in the enterprise bundle repository now and I only see versions of Spring WS up to 1.5.5.A. Has 1.5.7 just not made it into the EBR yet or am I doing something wrong?

    -Scott

  • #2
    I spoke too soon - I checked this morning and they are in there now.

    -Scott

    Comment

    Working...
    X