Announcement Announcement Module
Collapse
No announcement yet.
spring web flow which runs in Tomacat 5.5.xx Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • spring web flow which runs in Tomacat 5.5.xx

    Hi all,

    I just download the spring-web-flow 2.0.5 release. I just want the "booking-faces". But it seems it must be compile with JDK and runs in Tomcat 6.

    But I just want to use the JDK5 and Tomcat 5.5.23. Is there any version of Spring-Web-Flow for that?

  • #2
    I think you meant to post this in the srpring WebFlow forum..

    Comment

    Working...
    X