Announcement Announcement Module
Collapse
No announcement yet.
Can you use spring-ws with Spring 1.2.2? Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Can you use spring-ws with Spring 1.2.2?

    Yeah I know... I am stuck with Spring 1.2.2 for now. Does this preclude me from using Spring WS?

    Regards,

    Joshua

  • #2
    Perhaps not 1.2.2, but it does support the latest of the 1.2 branch (1.2.9). I suggest you upgrade to that release anyway, because it contains bug fixes.

    Comment

    Working...
    X