Announcement Announcement Module
Collapse
No announcement yet.
Version compatibility of Springs to Java 6 & Apache CXF. Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Version compatibility of Springs to Java 6 & Apache CXF.

    Hi,

    Can you please let me know which version of Spring is Stable as well as compatible with Java 6, Apache CXF 2.6.1


    Thanks,
    Raghav.

  • #2
    Version compatibility of Springs to Java 6, Apache CXF & Weblogic 10.3.5.

    Hi,

    Can you please let me know which version of Spring is Stable as well as compatible with Java 6, Apache CXF 2.6.1


    Thanks,
    Raghav.

    ================================================== =====================================

    Hi,

    In Addition to the above please let me know the version(Suggested) is compatible/Recommended with Weblogic 10.3.5+Java 6+ApacheCXF 2.6.1 combination.

    Thanks,
    Raghav

    Comment

    Working...
    X