Announcement Announcement Module
Collapse
No announcement yet.
Compatibility of Spring Web Services 1.5.9 and Spring 3.1.1 Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Compatibility of Spring Web Services 1.5.9 and Spring 3.1.1

    Hello,
    My project is now based on SpringWebService 1.5.9 and Spring 3.0.5,and it can run normally.
    Currently I need to upgrade it to Spring 3.1.1.
    Is there any uncompatible points between SpringWebService 1.5.9 and Spring 3.1.1?
    Can you provide me with some valuable information?

  • #2
    Anybody do give me some information!

    Comment

    Working...
    X