Announcement Announcement Module
Collapse
No announcement yet.
problem adding weblogic 10 server adapter 2.3.2 was working with earlier version Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • problem adding weblogic 10 server adapter 2.3.2 was working with earlier version

    Hi,

    when i was working with 2.3.0 i right click on server view and then add new server. then clicked on download additional server adapter.
    Then i select oracle it used to download weblogic 9 , 10 server plug in.
    and i was able to add weblogic 10.1 server plugin.

    but when i do same thing with 2.3.2 it is not downloading weblogic 10 it is not showing in the server adapter lilst.

    only 2 oracle related entries it is showing.
Working...
X