Announcement Announcement Module
Collapse
No announcement yet.
xsd reference Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • xsd reference

    I am using STS Version: 2.1.0.SR01 , when creating spring bean config. File , the context file
    created references to spring-beans-2.0.xsd . Why not to 2.5xsd ? . what is difference between 2.0 and 2.5 xsd? I am using Spring 2.5 , is it ok to have reference to 2.0.xsd ?


    thanks in advance
    abe
Working...
X