Announcement Announcement Module
Collapse
No announcement yet.
Cannot install Spring IDE in RAD 7 from update site Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • #31
    Hey Shane!

    This looks very much like you would have to wait for RAD to upgrade to a newer Eclipse version, unfortunately...

    And I don't have any experiences with migrating projects from RAD/WebSphere to STS, so I cannot provide any good assistence or advice here either. I would take a small sample project from your existing ones and try to import/setup that into a fresh STS installation, just to give it a try.

    Sorry for not being able to help more...
    -Martin

    Comment


    • #32
      Thanks for the advice martin, ill try that.

      Comment

      Working...
      X