Announcement Announcement Module
Collapse
No announcement yet.
Is SpringIDE 1.3.2 compatible with Eclipse Callisto? Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Is SpringIDE 1.3.2 compatible with Eclipse Callisto?

    See subject. All I can find on the wiki is assertion that it "should be" compatible. Is it?

    (Callisto A.K.A Eclipse 3.2)

  • #2
    Yes, it is

    Originally posted by Bosmon
    Is SpringIDE 1.3.2 compatible with Eclipse 3.2?
    Starting with RC1 we are using Eclipse 3.2 to develop Spring IDE.

    Torsten

    Comment

    Working...
    X