Announcement Announcement Module
Collapse
No announcement yet.
Issue with BeansConfigValidator in Spring IDE 1.3.1 - Update available Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Issue with BeansConfigValidator in Spring IDE 1.3.1 - Update available

    Spring IDE 1.3.1 has an issue with validating bean references. This has been fixed in version 1.3.2 which is available on Spring IDE's updatesite.

    Sorry for this inconvenience.
    Cheers,
    Torsten
Working...
X