Announcement Announcement Module
Collapse
No announcement yet.
unable to install Spring IDE 1.3 in Eclipse 3.2RC1a Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • unable to install Spring IDE 1.3 in Eclipse 3.2RC1a

    I have installed all required dependencies:

    GEF 3.2.0
    WST 1.5.0
    Java EMF Model 1.2.0
    EMF 2.2.0
    SDO 2.2.0

    after accepting the license I get a dialog window which allows me to change the installation location but "Finish" button is disabled. Has anyone had similar problems?

  • #2
    Please refer to this comment regarding Spring IDE 1.3 and Eclipse 2.1 RC1.

    Torsten

    Comment

    Working...
    X