Announcement Announcement Module
Collapse
No announcement yet.
Is Spring Security 2.0.4 compatible with Java 7 Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Is Spring Security 2.0.4 compatible with Java 7

    Didn't find any information about is Spring Security 2.0.4 compatible with Java 7.
    So is it?

    Regards.

  • #2
    There should be no reason that it isn't because I think spring security 2.X onwards is supported for all java platforms above 1.4.X. But this is trivial to find out. isn't it?

    Comment

    Working...
    X