Announcement Announcement Module
Collapse
No announcement yet.
roo flex add-on Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • roo flex add-on

    Hello;

    Can I utilize Roo 1.1.0.M2 + suite-2.5.0.M3-e3.6 ( for flex + blazeds integration purposes ) ?. I have problems with this combination. Where i are failing?. Thank You.

  • #2
    It works...

    with 1.1.0.M1 for sure. You can start the project with this version; when you are all set up then continue development with latest.

    Obviously this is a temporal workaround while flex add-on gets synced.

    I deployed an app this way: http://joseanportafolio.org/gnc/gnc-debug/gnc.html

    All other combinations I've tried with newer versions didn't work for me at all.

    Hopefully this helps you

    jD

    Comment

    Working...
    X