Announcement Announcement Module
Collapse
No announcement yet.
Getting gwt expense app to run with M2 Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Getting gwt expense app to run with M2

    In order to get the gwt expense app to run with the windows M2 release of roo I had to add the following to the pom.xml file.
    <plugin>
    <groupId>org.apache.maven.plugins</groupId>
    <artifactId>maven-resources-plugin</artifactId>
    <version>2.3</version>
    </plugin>

    Was this the correct solution and if so why?
Working...
X