Announcement Announcement Module
Collapse
No announcement yet.
How get setup with Roo 1.1.0 M2 and GWT 2.1M2 in STS Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • How get setup with Roo 1.1.0 M2 and GWT 2.1M2 in STS

    Hi,

    Am new to Spring, Roos and the use of STS. I can't seem to get STS to update to use Roo 1.1.0M2 or GWT 2.1M2.

    Is it just that it is too early or is there a certain procedure to get STS to use these latest development updates of Roo and GWT?

    Thanks for any help

  • #2
    Hi,

    Go to Help --->DashBoard --> Extensions--->Select GWT and Roo abd press Install Button In STS

    Or Download STS 2.3.3.M2

    Comment

    Working...
    X