Announcement Announcement Module
Collapse
No announcement yet.
Does ROO support Spring 2.5 framework runtime? Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Does ROO support Spring 2.5 framework runtime?

    Our current runtime has to use Spring 2.5 core. To my knowledge Spring 2.5 and 3.1 cannot co-exist in the same web app. Even though ROO has no runtime presence, can it be used in such case?
Working...
X