Announcement Announcement Module
Collapse
No announcement yet.
Does Spring Integration support JCA 1.5 ? Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Does Spring Integration support JCA 1.5 ?

    Does Spring Integration support JCA 1.5 ? Some JCA Adapters have been provided by other vendors. Adapter for SAP, Adapter for PeopleSoft. These Adapters follow with JCA 1.5 Spec.
    Can we deploy these JCA Adapters into spring ?
Working...
X