Announcement Announcement Module
Collapse
No announcement yet.
Spring 3.1 compatability Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Spring 3.1 compatability

    Is Spring Integration 2.0.5 compatible with Spring 3.1?

  • #2
    It should work without issues

    Comment

    Working...
    X