Announcement Announcement Module
Collapse
No announcement yet.
Upgrade Apachde DS Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Upgrade Apachde DS

    I am using the TestContextSourceFactoryBean in spring-ldap-test-1.3.0.RELEASE.jar for my unit/integration tests and it works great.

    However, I noticed that this code is using 1.0.2 version of ApacheDS. Just wondering if there are any future plans to upgrade it to use the latest 1.5.7 version of ApacheDS?
Working...
X