Announcement Announcement Module
Collapse
No announcement yet.
Sybase 12.5 dialect required Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Sybase 12.5 dialect required

    Where can i get the dialect for Sybase ASE 12.5. hibrnate 2.1 hs it till 11.9 version of Sybase only.



    Anyone out there if has used Sybase kindly tell me what can should the best way to connect to sybase so that its not systm dependent such as JDBC ODBC .. if u can povide me the configuration xml sample that will be great.

  • #2
    Try finding the answer on the HB forums.

    Comment


    • #3
      thanks

      i'll do that

      Comment

      Working...
      X