Announcement Announcement Module
Collapse
No announcement yet.
how to config spring3.1 with jpa2.0 Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • how to config spring3.1 with jpa2.0

    I'm new to work with jpa,I had config spring3.1 with jpa2.0(hibernate3.6.10) many times,but always suffering all kinds of errors.what should I do?

  • #2
    Instead of stating 'it doesn't work' be more specific as this is to generic.

    Comment

    Working...
    X