Announcement Announcement Module
Collapse
No announcement yet.
Configuring flex(4.5) and spring. Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Configuring flex(4.5) and spring.

    Hi,

    I am new to flex. i was trying to intgrate flex with spring. My Flex builder version is 4.5 and eclipse is 3.6.
    I installed plugin and blaze ds and it seems like fine.
    Not sure how to intgrate with spring(java).
    I was trying using this blog.
    http://techmytongue.blogspot.com/200...h-eclipse.html
    every thing went fine but the only issue is it is not showing the run as Flex application. It is giving me option only for run as web application.

    I want to intgrate with spring also.
    I think the issue is with flex and/or eclipse version.
    If that is that case what is the other option?
    Can any one of you please help me in this.

    Regards,
    Salini Joseph

  • #2
    Wrong forum

    Hi there,

    I'm sorry, but this is the forum dealing with Spring Actionscript. An actionscript port of the Spring framework, so we don't necessarily focus on BlazeDS and such.

    cheers,

    Roland

    Comment

    Working...
    X