Announcement Announcement Module
Collapse
No announcement yet.
Signer JARs WebStart Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • Signer JARs WebStart

    Hi all,

    I use Java version 1.6.0_19 and created a version of spring-richclient-jideoss-1.1.1_XXXX.

    Then a generate a JNLP but when I download the JNLP and I get the error, spring-richclient-jideoss-1.1.1_XXXX is not signer

    I have checked that this error depends the Java version of client, it doesn´t happen all Java version.

    Could this error be a problem the Java?

    Any suggestion???

    Thank you very much

  • #2
    Hello Sandra,

    Could you attach the stack trace? This error sometimes occurs with empty jar files I think.

    Comment

    Working...
    X