Announcement Announcement Module
Collapse
No announcement yet.
GGTS 3.0 Linux OS Versions Page Title Module
Move Remove Collapse
X
Conversation Detail Module
Collapse
  • Filter
  • Time
  • Show
Clear All
new posts

  • GGTS 3.0 Linux OS Versions

    I'm trying to create a new project with existing code using GGTS 3.0 on Linux RedHat 5.7 and having trouble resolving dependencies and ggts is hanging. I tried creating the same project using the save version of GGTS except moved to another machine running Linux RedHat 6.4 and it worked on that machine. I *think* the only difference in what I did was the OS version, but not exactly sure. I googled and couldn't seem to find anywhere that tells me what OS versions work with which versions of ggts. Could someone point me somewhere that will give me this info?

    Thanks,
    Jan
Working...
X